windows local application health rollup
Hi, I am using SCOM2012 with cu3my question is that my server's are generating the alert of Windows Local Application Health Rollup alert so anybody can tell me the solution because i have refersh the health state also but still it is not working i am also attaching the snapshot of health monitor of one of my server.So anybody can tell me a solution of it and also can u guys tell me when sp1 final version is coming out of scom2012.
November 22nd, 2012 11:20pm

Hi, Put the server in Maintenace Mode in 10 min. Wait to see if you still get the error after 10 min.Please remember to click Mark as Answer on the post that helps you, and to click Unmark as Answer if a marked post does not actually answer your question. This can be beneficial to other community members reading the thread.
Free Windows Admin Tool Kit Click here and download it now
November 23rd, 2012 2:09am

Try to reset health Roger
November 23rd, 2012 2:28am

Thanks for your support I put the server in maintenance mode for 10min but after 10min the system goes healthy and it works can u tell me the reason that what is the problem on it. Regards, Syed Tauseef Ahmed
Free Windows Admin Tool Kit Click here and download it now
November 23rd, 2012 4:36am

It is a known issue with rollups. Workarounds are: 1) Maintenance Mode 2) In the rare cases where 1) doesn't work then disable the rollup monitor that has the issue (so that it goes to an empty green circle) and then re-enable. As it has resolved the issue, I'll mark DKTOA as the answer. If I have misunderstood and the workaround hasn't succeeded then please re-open the thread and we'll continue to assist. Cheers GrahamRegards Graham New System Center 2012 Blog! - http://www.systemcentersolutions.co.uk View OpsMgr tips and tricks at http://systemcentersolutions.wordpress.com/
November 23rd, 2012 10:05am

This topic is archived. No further replies will be accepted.

Other recent topics Other recent topics