SCOM and sql server 2005 SP 4.
Does anyone one know of issues with putting SP4 on the the SCOM sql db's? Thanks, Jeff.
October 10th, 2011 4:25pm

HI Jeff, follow the following: http://blogs.technet.com/b/momteam/archive/2011/08/10/scom-2007-r2-and-sp1-now-supports-sql-server-2005-sp4.aspxBob Cornelissen - BICTT (My BICTT Blog) - Microsoft Community Contributor 2011 Recipient
Free Windows Admin Tool Kit Click here and download it now
October 10th, 2011 4:32pm

Hi, It is supported to install SCOM 2007 R2 in SQL Server 2005 SP4. For details, please see the following document: Operations Manager 2007 R2 Supported Configurations http://technet.microsoft.com/en-us/library/bb309428.aspx Thanks. Nicholas Li - MSFT Please remember to click “Mark as Answer” on the post that helps you, and to click “Unmark as Answer” if a marked post does not actually answer your question. This can be beneficial to other community members reading the thread.
October 12th, 2011 12:03am

This topic is archived. No further replies will be accepted.

Other recent topics Other recent topics