RMS Alert - Active Directory Unknown Error
Hi,Does anyone know what's causing event 11460? how to resolve it?Tow days ago, I have receiving the following error in the Operations Manager eventlog on the root management server.Event Type: ErrorEvent Source: Health Service ModulesEvent Category: NoneEvent ID: 11460Date: 4/15/2010Time: 12:56:38 PMUser: N/AComputer: RMSDescription:There was an error while updating Management Group container.Exception: System.FormatException Message: Input string was not in a correct format. Domain: d001.domain.net ManagementServer: Workflow name: D001_MS1_d001.domain.netInstance name: RMS.d001.domain.net Instance ID: {38C7DD7D-BC70-11E7-1274-72F28890109A} Management group: OM00For more information, see Help and Support Center at http://go.microsoft.com/fwlink/events.asp.
April 15th, 2010 11:49am

Hi, Please also refer to the following thread: There was an error while updating Management Group containerhttp://social.technet.microsoft.com/Forums/en/operationsmanagergeneral/thread/4742ed53-b188-4c06-bc13-79fb81632dab Thanks.Nicholas Li - MSFT
Free Windows Admin Tool Kit Click here and download it now
April 16th, 2010 12:44pm

I ran the utility and I still get the error.
October 18th, 2010 6:56pm

Hi Stephen, Can you show what you entered in the Wizard? What LDAP query you entered?http://OpsMgr.ru/
Free Windows Admin Tool Kit Click here and download it now
October 18th, 2010 7:21pm

(&(operatingSystem=*Server*)(|(name=US*)(name=CGY*))) The LDAP query runs without error when using advanced custom search in ADUC.... I created a new thread for this issue: http://social.technet.microsoft.com/Forums/en-US/operationsmanagergeneral/thread/4a957f2a-bfe5-4db6-8919-d43bec2d3909
October 18th, 2010 8:21pm

This topic is archived. No further replies will be accepted.

Other recent topics Other recent topics