Fatal error C000003a after the installation of Windows 7 SP1 update
Hi All, We are getting Fatal Error C000003A error after installing Windows 7 SP1 update. After the restart of the computer we are getting this error. We have checked in MS links but got reslution for C0000034 but not for C000003A.  http://support.microsoft.com/kb/2533552 Could anybody help me in avoiding this problem in future while updating other machines. Thanks.
October 31st, 2012 10:32am

Hi, this is the System Centre Configuration Manager forum, your issue seems unrelated to ConfigMgr. For the best pool of responses we recommend posting your question to the most relevant forum. http://social.technet.microsoft.com/Forums/en-US/category/w7itproDon (Please take a moment to "Vote as Helpful" and/or "Mark as Answer", where applicable. This helps the community, keeps the forums tidy, and recognises useful contributions. Thanks!)
Free Windows Admin Tool Kit Click here and download it now
November 2nd, 2012 5:12am

Hi, this is the System Centre Configuration Manager forum, your issue seems unrelated to ConfigMgr. For the best pool of responses we recommend posting your question to the most relevant forum. http://social.technet.microsoft.com/Forums/en-US/category/w7itproDon (Please take a moment to "Vote as Helpful" and/or "Mark as Answer", where applicable. This helps the community, keeps the forums tidy, and recognises useful contributions. Thanks!)
November 2nd, 2012 5:12am

This topic is archived. No further replies will be accepted.

Other recent topics Other recent topics